Híbridos y Eléctricos

SUCEDIDO EN OSLO

Una unidad del Polestar 2 en investigación por echar humo mientras cargaba

Según lo reportado por la propia Polestar, una unidad del Polestar 2 tuvo que ser desconectada de la toma de carga tras empezar a echar humo por la parte delantera del coche eléctrico sueco.

Primeras unidades del Polestar 2 entregadas a clientes en Alemania.
Primeras unidades del Polestar 2 entregadas a clientes en Alemania.

Parece que el lanzamiento del primer coche eléctrico de Polestar al mercado no va a estar exento de problemas, y aunque nada nos gustaría más que dar a conocer buenas noticias para el fabricante sueco, por desgracia no son buenos titulares los que protagoniza Polestar últimamente, pero la actualidad demanda hablar sobre ellos, aunque en esta ocasión sólo tenemos que reportar un fallo en una única unidad del Polestar 2

La problemática del titular de hoy releva el protagonismo del que fuera uno de los últimos artículos que publicamos con el Polestar 2 y un fallo de software como protagonistas y del que aún Polestar no ha dado ningún dato más al respecto. Y es que se viralizó en cuestión de horas cómo múltiples unidades del Polestar 2 (unas 30 unidades) se habrían detenido durante la marcha o no habrían podido iniciarla tras experimentar un fallo de software que impedía el flujo de energía.

Se enfrenta ahora la marca sueca al segundo problema de fiabilidad conocido que surge en los primeros compases de vida de su primer coche eléctrico. Así lo habría reportado el medio anglosajón Autoevolution recientemente, aunque esta vez sólo habría que lamentar fallos en una única unidad del Polestar 2 en lugar de las más de 30 afectadas del último artículo.

Esta vez el fallo habría surgido durante la carga de un Polestar 2 durante la noche del pasado sábado en la capital de Noruega, Oslo, y se habría dado cuenta el dueño de la unidad en cuestión ya que empezó a salir humo por la parte delantera del Polestar 2. Según lo dado a conocer por Autoevolution, el flujo de humo se vio interrumpido tan pronto como el Polestar 2 fue desconectado de la toma de corriente. Los primeros reportes apuntan a que el líquido refrigerante se habría fugado o evaporizado, y de momento la firma sueca comenta que desconoce los motivos por los que el refrigerante ha desaparecido.

“Un equipo de Suecia ya se ha puesto en contacto esta mañana para investigar lo sucedido. No han ocurrido episodios similares en ninguno de los países en los que operamos. Evaluaremos lo que ha sucedido y comunicaremos los resultados tan pronto como los tengamos ”, dice la marca sueca de coches electrificados en un comunicado a los medios.

Recordemos que un total de 2.189 unidades del Polestar 2 fueron llamadas a revisión a causa del primer fallo de software, y del que aún Polestar no ha dado a conocer si finalmente tienen una solución, ya que la solución que dieron de manera pasajera era cerrar el coche eléctrico y esperar unos minutos para volver a intentar iniciar la marcha.

Esperamos, por tanto, que Polestar pueda dar una explicación convincente de la causa de la fuga del refrigerante en esta unidad en concreto del Polestar 2, ya que podría deberse, simplemente, a que el líquido se haya fugado a causa de algún incidente, como un roce o un golpe, lo que dejaría a la firma exenta de responsabilidades, y esperamos que así sea, y que de paso deje atrás esta racha de malos titulares para la firma sueca.

Conversaciones: